Search moodle.org's
Developer Documentation


  • Bug fixes for general core bugs in 2.9.x ended 9 May 2016 (12 months).
  • Bug fixes for security issues in 2.9.x ended 14 November 2016 (18 months).
  • minimum PHP 5.4.4 (always use latest PHP 5.4.x or 5.5.x on Windows - http://windows.php.net/download/), PHP 7 is NOT supported
  • /pix/
    FolderUp one level  
    Foldera/
     
    Folderb/
     
    Folderc/
     
    Foldere/
     
    Folderf/
     
    Folderg/
     
    Folderi/
     
    Folderm/
     
    Folders/
     
    Foldert/
     
    Folderu/
     
    Foldery/
     

    Search This Site: